Создать игру, создание игр, конструктора игр, игровые движки, разработка игр, сделать игру
Приветствую Вас Гость · Вход · Регистрация  ·  Новые сообщения · Участники · Правила · Поиск · RSS
Страница 1 из 11
Архив - только для чтения
Модератор форума: Конструктор 
Форум разработчиков игр » Архив » Архив тем сайта, закрытых и не актуальных » Для какой версии .NET делать враппер Xors3D под .NET? (Нужно!)
Для какой версии .NET делать враппер Xors3D под .NET?
Для какой версии .NET делать Xors3D .NET?
1.2[ 3 ][37.50%]
2.3[ 2 ][25.00%]
3.3.5[ 3 ][37.50%]
4.4[ 6 ][75.00%]
Всего ответов: 8
Деструктор Дата: Среда, 30.06.2010, 17:37 | Сообщение # 1
Просмотр профиля: Деструктор

Сообщений: [235]
Для какой версии .NET писать враппер Xors3D под .NET?
Если нужно для нескольких версий, то выберите несколько вариантов!





Сообщение отредактировал: SlavyanOOs - Среда, 30.06.2010, 17:37
Filinshein Дата: Пятница, 16.09.2011, 22:51 | Сообщение # 2
Просмотр профиля: Filinshein

Сообщений: [2126]
Данная тема была перемещена из раздела Игровые движки.
Причина перемещения: С момента последнего сообщения прошло более года.
Вопрос решен.

Переместил: Filinshein.


Слова, дела, базар, дележ.... Мы далеки от простоты. Взгляни, на что наш Мир похож! Куда ни глянь, одни понты...
Форум разработчиков игр » Архив » Архив тем сайта, закрытых и не актуальных » Для какой версии .NET делать враппер Xors3D под .NET? (Нужно!)
Страница 1 из 11
Поиск:

При полном или частичном копировании материалов сайта ссылка на Make-Games.ru обязательна. Make-Games.ru © 2008 - 2016 Хостинг от uWeb
Топ Разработка игр Рейтинг@Mail.ru